<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>
  <meta charset="utf-8" />
<script>var _sf_startpt = (new Date()).getTime();
</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-51811858-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="This is the default site description." />
<link rel="shortcut icon" href="/sites/default/files/favicon-96x96.png" type="image/png" />

    <title>Startseite | Schaffhauser Nachrichten</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_or590GvdaF3xw5lyr7rzeaWgihQJ40R1xXG1pOOJMKg.css?odg5uk" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_os3F_yY7UFksMZZfKPc1cH-Y0Bl-JOTsIVhRfkidxus.css?odg5uk" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_1AhM_AMcD_COKhipFMGWfEChqqgckpV4MV3M127PDnw.css?odg5uk" media="print" />
<link rel="stylesheet" href="/sites/default/files/css/css_YP0ZKxG8zpOV3E_Q98gyLLOtEZ9LGIwsLpOu17sv1R4.css?odg5uk" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_8y68LFEL6GOI0dcB1aJxIGDk4m0Bxmh41AfCYAkQJUI.js"></script>

</head>
<body class="path-frontpage">
<span class="visually-hidden" id="top"></span>
<a href="#main-content" class="visually-hidden focusable skip-link">
  Direkt zum Inhalt
</a>
<script type="text/javascript">
            var wemf_url = "http://shn.wemfbox.ch/cgi-bin/ivw/CP/";
            var wemf_path = "shnch";
        var NETMX = wemf_url + wemf_path;
        document.write("<img class=\"wemf\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");</script><noscript><img src="http://shn.wemfbox.ch/cgi-bin/ivw/CP/shnch" width="1" height="1" alt="" /></noscript>
<div id="page-wrapper">
  <div id="page"  class="page">
      <header id="header" role="banner" aria-label="Site header">
            <div class="region region-header-top">
    <div class="header-top">
      <nav id="block-shn-header" class="block block-menu navigation menu--header" role="navigation">
            
  <h2  class="block__title visually-hidden">Header menu</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="/marktplatz/immobilien">Immobilien</a>
              </li>
                <li class="menu-item">
        <a href="/marktplatz/stellen">Stellenmarkt</a>
              </li>
                <li class="menu-item">
        <a href="/marktplatz/autos">Automarkt</a>
              </li>
                <li class="menu-item">
        <a href="/marktplatz/fundgrube">Fundgrube</a>
              </li>
                <li class="menu-item">
        <a href="http://regionalinfo.shn.ch/" title="Frimenverzeichnis für die Region Schaffhausen">Firmenverzeichnis</a>
              </li>
                <li class="menu-item">
        <a href="http://www.nordagenda.ch">Agenda</a>
              </li>
        </ul>
  


  </nav>
<nav id="block-shn-headermenusecondary" class="block block-menu navigation menu--shn-header-secondary" role="navigation">
            
  <h2  class="block__title visually-hidden">Header menu secondary</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="/user/login" data-drupal-link-system-path="user/login">Anmelden</a>
              </li>
                <li class="menu-item">
        <a href="/webshop" data-drupal-link-system-path="webshop">Abo</a>
              </li>
        </ul>
  


  </nav>

    </div>
  </div>

                <div class="region region-header-top-mobile">
    <div class="header-top-mobile">
      <nav id="block-mobileheadertop" class="mobile block block-menu navigation menu--mobile-header-top" role="navigation">
            
  <h2  class="block__title visually-hidden">Mobile header top</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="#block-headermenu-mobile" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Marktplatz</a>
              </li>
                <li class="menu-item">
        <a href="/webshop" data-drupal-link-system-path="webshop">Abo</a>
              </li>
                <li class="menu-item">
        <a href="#block-userlogin" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Anmelden</a>
              </li>
        </ul>
  


  </nav>
<div id="block-userlogin" class="modal fade block block-user" role="form">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">

      <div class="block__header modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <img class="img-responsive" src="/sites/default/files/shn_logo_0.png" />
      </div>

      <div class="block__content modal-body">

        
                  <h2 class="block__title">Login</h2>
                

                  <form class="user-login-form" data-drupal-selector="user-login-form" action="/front?destination=/front" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name form-no-label">
        
  
<input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" placeholder="E-mail address" class="form-text required form-control" required="required" aria-required="true" />


        </div>
<div class="form-group js-form-item form-item js-form-type-password form-type-password js-form-item-pass form-item-pass form-no-label">
        
  
<input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" placeholder="Passwort" class="form-text required form-control" required="required" aria-required="true" />


        </div>

  
<input data-drupal-selector="form-7oftlxerf4i9d0pwj4akxk3djbsnypsbdwh0psq0uve" type="hidden" name="form_build_id" value="form-7OFtLxErf4i9D0pWJ4akXk3DJbSnYPSBdwH0pSQ0uvE" class="form-control" />


  
<input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" class="form-control" />

<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit btn" />
</div>

</form>
<div class="item-list"><ul><li><a href="/user/password" title="Send password reset instructions via email." class="request-password-link">Passwort vergessen</a></li></ul></div>
              </div>

      <div class="block__footer modal-footer">
          <p>Sie haben noch kein Login?</p>
          <p><a href="#">Registrieren Sie sich jetzt</a></p>
      </div>

    </div>
  </div>
</div>
<nav id="block-headermenu-mobile" class="mobile block block-menu navigation menu--header" role="navigation">
            
  <h2  class="block__title visually-hidden">Header menu mobile</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="/marktplatz/immobilien">Immobilien</a>
              </li>
                <li class="menu-item">
        <a href="/marktplatz/stellen">Stellenmarkt</a>
              </li>
                <li class="menu-item">
        <a href="/marktplatz/autos">Automarkt</a>
              </li>
                <li class="menu-item">
        <a href="/marktplatz/fundgrube">Fundgrube</a>
              </li>
                <li class="menu-item">
        <a href="http://regionalinfo.shn.ch/" title="Frimenverzeichnis für die Region Schaffhausen">Firmenverzeichnis</a>
              </li>
                <li class="menu-item">
        <a href="http://www.nordagenda.ch">Agenda</a>
              </li>
        </ul>
  


  </nav>
<nav id="block-headermobilemenusecondary" class="block block-menu navigation menu--header-mobile-menu-secondar" role="navigation">
            
  <h2  class="block__title visually-hidden">Header mobile menu secondary</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="/faq" data-drupal-link-system-path="faq">FAQ</a>
              </li>
                <li class="menu-item">
        <a href="/werbung"> Werbung</a>
              </li>
                <li class="menu-item">
        <a href="/hilfe"> Hilfe</a>
              </li>
        </ul>
  


  </nav>

    </div>
  </div>

              <div class="header">
        <div class="l-header container">
          <div class="row">
            <div class="col-sm-12 col-md-10 col-md-offset-1">
                <div class="region region-header row">
    <div id="block-shn-branding" class="header-logo block block-system block-">
  
    
    <div class="timeline_picker"><i class="glyphicon glyphicon-time"></i></div>
      <a href="/" title="Startseite" rel="home" class="site-logo">
      <img src="/sites/default/files/shn_logo_0.png" alt="Startseite" />
    </a>
      
  <button type="button" id="shn-branding-mobile-button" class="navbar-toggle" data-toggle="collapse" data-target=".region-header-bottom" aria-expanded="true">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>

</div>
<nav id="block-shn-archiv" class="block block-menu navigation menu--shn-archive" role="navigation">
            
  <h2  class="block__title visually-hidden">Archiv</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="http://epaper.shn.ch">E-Paper</a>
              </li>
                <li class="menu-item">
        <a href="/pdf" title="Download der SN als PDF" data-drupal-link-system-path="pdf">PDF</a>
              </li>
                <li class="menu-item">
        <a href="http://archiv.shn.ch" title="Die Schaffhauser Nachrichten seit 1861">Archiv</a>
              </li>
        </ul>
  


  </nav>
<div class="np8-search-block block block-np8-search" data-drupal-selector="np8-search-block" id="block-shn-searchform">
  
    
  <div class="block__content">
      <div class="meinnewsfeed"><a href="#" ><i class="glyphicon glyphicon-user"></i>Mein Newsfeed</a></div>
    <div class="searchbuttonback"><i class="glyphicon glyphicon-chevron-left "></i></div>
    <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keywords form-item-keywords form-no-label">
      <label for="edit-keywords" class="visually-hidden js-form-required form-required">Schlüsselwörter</label>
        
  
<input title="Enter your search keywords." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Schlüsselwörter" class="form-text required form-control" required="required" aria-required="true" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="search" value="" class="button js-form-submit form-submit btn" />
</div>

</form>

    <button type="button" class="searchbuttonsearch" >
      <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
    </button>
    </div>
</div>
<div id="block-todaysweatherblock" class="block block-shn-meteotest block-">
  
    
      <div class="today-weather">
    <a href="/detailprognose"><img src="/modules/custom/shn_import/shn_meteotest/templates/icons/2.png" alt="Weather icon"/></a>
    <div>16/27 | Schaffhausen</div>
</div>

  </div>

  </div>

            </div>
          </div>
        </div>
      </div>
              <div class="header-bottom">
        <div class="l-header-bottom">  <div class="region collapse navbar-collapse region-header-bottom">
    <div class="np8-search-block block block-np8-search" data-drupal-selector="np8-search-block-2" id="block-suchformular">
  
    
  <div class="block__content">
      <div class="meinnewsfeed"><a href="#" ><i class="glyphicon glyphicon-user"></i>Mein Newsfeed</a></div>
    <div class="searchbuttonback"><i class="glyphicon glyphicon-chevron-left "></i></div>
    <form action="/search" method="GET" id="np8-search-block--2" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keywords form-item-keywords form-no-label">
      <label for="edit-keywords--2" class="visually-hidden js-form-required form-required">Schlüsselwörter</label>
        
  
<input title="Enter your search keywords." data-drupal-selector="edit-keywords" type="text" id="edit-keywords--2" name="keywords" value="" size="15" maxlength="128" placeholder="Schlüsselwörter" class="form-text required form-control" required="required" aria-required="true" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group" id="edit-actions--3"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="search" value="" class="button js-form-submit form-submit btn" />
</div>

</form>

    <button type="button" class="searchbuttonsearch" >
      <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
    </button>
    </div>
</div>
<nav id="block-mobilemainnavigation" class="block block-menu navigation menu--mobile-main-navigation" role="navigation">
            
  <h2  class="block__title visually-hidden">Mobile main navigation</h2>
  

        


        <ul class="menu-active-depth-0 menu">
                  <li class="menu-item menu-item--expanded">
       
          <a class="back-button" href="#">zurück</a>
                        <a href="/region" data-drupal-link-system-path="taxonomy/term/56"><span class="menu-item__text">Region</span></a>

                  
          <ul class="menu">
                    <li class="menu-item">
                       <a href="/region/kanton" data-drupal-link-system-path="taxonomy/term/46"><span class="menu-item__text">Kanton</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/stadt" data-drupal-link-system-path="taxonomy/term/55"><span class="menu-item__text">Stadt</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/neuhausen" data-drupal-link-system-path="taxonomy/term/1072"><span class="menu-item__text">Neuhausen</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/klettgau" data-drupal-link-system-path="taxonomy/term/1073"><span class="menu-item__text">Klettgau</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/reiat" data-drupal-link-system-path="taxonomy/term/47"><span class="menu-item__text">Reiat</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/stein-diessenhofen" data-drupal-link-system-path="taxonomy/term/1340"><span class="menu-item__text">Stein-Diessenhofen</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/buchberg-ruedlingen" title="Buchberg / Rüdlingen" data-drupal-link-system-path="taxonomy/term/1915"><span class="menu-item__text">Buchberg-Rüdlingen</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/weinland" data-drupal-link-system-path="taxonomy/term/43"><span class="menu-item__text">Weinland</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/kultur" data-drupal-link-system-path="taxonomy/term/57"><span class="menu-item__text">Kultur</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/regionale-wirtschaft" data-drupal-link-system-path="taxonomy/term/48"><span class="menu-item__text">Regionale Wirtschaft</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/region/nostalgie" data-drupal-link-system-path="taxonomy/term/1074"><span class="menu-item__text">Nostalgie</span></a>

                    </li>
      </ul>
    
                    </li>
                <li class="menu-item menu-item--expanded">
       
          <a class="back-button" href="#">zurück</a>
                        <a href="/ueberregionales/ausland" data-drupal-link-system-path="taxonomy/term/41"><span class="menu-item__text">Überregional</span></a>

                  
          <ul class="menu">
                    <li class="menu-item">
                       <a href="/ueberregionales/ausland" data-drupal-link-system-path="taxonomy/term/41"><span class="menu-item__text">Ausland</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/ueberregionales/inland" data-drupal-link-system-path="taxonomy/term/42"><span class="menu-item__text">Inland</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/ueberregionales/kultur" data-drupal-link-system-path="taxonomy/term/1076"><span class="menu-item__text">Kultur</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/uberregionales/wirtschaft" data-drupal-link-system-path="taxonomy/term/18"><span class="menu-item__text">Wirtschaft</span></a>

                    </li>
      </ul>
    
                    </li>
                <li class="menu-item menu-item--expanded">
       
          <a class="back-button" href="#">zurück</a>
                        <a href="/sport/regio-sport" data-drupal-link-system-path="taxonomy/term/1262"><span class="menu-item__text">Sport</span></a>

                  
          <ul class="menu">
                    <li class="menu-item">
                       <a href="/sport/regio-sport" data-drupal-link-system-path="taxonomy/term/1262"><span class="menu-item__text">Regio-Sport</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/5"><span class="menu-item__text">Fussball</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/sport/handball" data-drupal-link-system-path="taxonomy/term/1263"><span class="menu-item__text">Handball</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/1264"><span class="menu-item__text">Eishockey</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/sport/volleyball" data-drupal-link-system-path="taxonomy/term/1265"><span class="menu-item__text">Volleyball</span></a>

                    </li>
      </ul>
    
                    </li>
                <li class="menu-item menu-item--expanded">
       
          <a class="back-button" href="#">zurück</a>
                        <a href="/forum-meinung/blogs" data-drupal-link-system-path="taxonomy/term/1088"><span class="menu-item__text">Meinung</span></a>

                  
          <ul class="menu">
                    <li class="menu-item">
                       <a href="/forum-meinung/blogs" data-drupal-link-system-path="taxonomy/term/1088"><span class="menu-item__text">Blogs</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/forum-meinung/forum" data-drupal-link-system-path="taxonomy/term/1089"><span class="menu-item__text">Forum</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/forum-meinung/kolumnen" data-drupal-link-system-path="taxonomy/term/1085"><span class="menu-item__text">Kolumnen</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/forum-meinung/leserbriefe" data-drupal-link-system-path="taxonomy/term/1087"><span class="menu-item__text">Leserbriefe</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/forum-meinung/meinung" data-drupal-link-system-path="taxonomy/term/1086"><span class="menu-item__text">Meinung</span></a>

                    </li>
      </ul>
    
                    </li>
                <li class="menu-item menu-item--expanded">
       
          <a class="back-button" href="#">zurück</a>
                        <a href="/leben-leute" data-drupal-link-system-path="taxonomy/term/58"><span class="menu-item__text">Leben &amp; Leute</span></a>

                  
          <ul class="menu">
                    <li class="menu-item">
                       <a href="/leben-leute/digital" data-drupal-link-system-path="taxonomy/term/1077"><span class="menu-item__text">Digital</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/leben-leute/medien" data-drupal-link-system-path="taxonomy/term/1078"><span class="menu-item__text">Medien</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/leben-leute/menschen" data-drupal-link-system-path="taxonomy/term/1080"><span class="menu-item__text">Menschen</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/leben-leute/motor" data-drupal-link-system-path="taxonomy/term/54"><span class="menu-item__text">Motor</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/leben-leute/natur" data-drupal-link-system-path="taxonomy/term/1082"><span class="menu-item__text">Natur</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/leben-leute/reisen" data-drupal-link-system-path="taxonomy/term/1079"><span class="menu-item__text">Reisen</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/leben-leute/technik" data-drupal-link-system-path="taxonomy/term/1083"><span class="menu-item__text">Technik</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/leben-leute/umwelt" data-drupal-link-system-path="taxonomy/term/1084"><span class="menu-item__text">Umwelt</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/leben-leute/verbrechen" data-drupal-link-system-path="taxonomy/term/1081"><span class="menu-item__text">Verbrechen</span></a>

                    </li>
                <li class="menu-item">
                       <a href="/leben-leute/social-media" data-drupal-link-system-path="taxonomy/term/1914"><span class="menu-item__text">Social Media</span></a>

                    </li>
      </ul>
    
                    </li>
                <li class="menu-item menu-item--expanded">
       
          <a class="back-button" href="#">zurück</a>
                        <a href="/" data-drupal-link-system-path="&lt;front&gt;" class="is-active"><span class="menu-item__text">Mehr</span></a>

                  
          <ul class="menu">
                    <li class="menu-item">
                       <a href="/snplus"><span class="menu-item__text">SNplus</span></a>

                    </li>
                <li class="menu-item">
                       <a href="http://www.schaffhauser-magazin.ch"><span class="menu-item__text">Schaffhauser Magazin</span></a>

                    </li>
      </ul>
    
                    </li>
      </ul>
    

</ul>

  </nav>
<nav id="block-mobileshortcuts-2" class="mobile block block-menu navigation menu--shn-mobile-shortcuts" role="navigation">
            
  <h2  class="block__title visually-hidden">Mobile shortcuts menu</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="http://epaper.shn.ch">ePaper</a>
              </li>
                <li class="menu-item">
        <a href="/pdf" data-drupal-link-system-path="pdf">PDF</a>
              </li>
                <li class="menu-item">
        <a href="/verlag/app" data-drupal-link-system-path="node/32227">App</a>
              </li>
        </ul>
  


  </nav>
<nav id="block-mobile-header-footer" class="mobile block block-menu navigation menu--footer" role="navigation">
            
  <h2  class="block__title visually-hidden">Footer menu(mobile)</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Werben &amp; Inserieren</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/verlag/werben-und-inserieren/mediadaten-und-tarife" data-drupal-link-system-path="node/27404">Mediadaten &amp; Tarife</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/werben-und-inserieren/rubrikeninserat-aufgeben" data-drupal-link-system-path="node/27405">Rubrikeninserat aufgeben</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/veranstalter/angebot" data-drupal-link-system-path="node/27409">Für Veranstalter</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Im Todesfall</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/verlag/im-todesfall/todesanzeige-aufgeben" title="Todesanzeige aufgeben" data-drupal-link-system-path="node/27415">Todesanzeige aufgeben</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/im-todesfall/drucksachen-bestellen" title="Drucksachen im Todesfall" data-drupal-link-system-path="node/27416">Drucksachen bestellen</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/im-todesfall/vorlagen" title="Vorlagen für Todesanzeigen und Danksagungen" data-drupal-link-system-path="node/27418">Vorlagen</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/im-todesfall/preise-tarife" title="Preise &amp; Tarife im Todesfall" data-drupal-link-system-path="node/27420">Preise &amp; Tarife</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Marktplatz</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/marktplatz/immobilien" title="Immobilienangebote">Immobilien</a>
                
      </li>
                <li class="menu-item">
                <a href="/marktplatz/stellen" title="Stellenangebote">Stellen</a>
                
      </li>
                <li class="menu-item">
                <a href="/marktplatz/autos" title="Fahrzeugangebote">Auto</a>
                
      </li>
                <li class="menu-item">
                <a href="/marktplatz/fundgrube" title="Kleinanzeigen">Fundgrube</a>
                
      </li>
                <li class="menu-item">
                <a href="http://regionalinfo.shn.ch/" title="Unternehmen aus der Region">Firmenindex</a>
                
      </li>
                <li class="menu-item">
                <a href="http://www.nordagenda.ch" title="Veranstaltungskalender">Agenda</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Abos</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="http://shop.meier.ch/cms/SNOnline/39279?praesgrp=SNOABOS">Angebot</a>
                
      </li>
                <li class="menu-item">
                <a href="http://shop.meier.ch" title="Preise unserer Angebote">Preise</a>
                
      </li>
                <li class="menu-item">
                <a href="http://shop.meier.ch/cms/Benutzer-Konto/Abonnemente-verwalten/63958" title="Verwaltung, Umleitung, usw.">Abos verwalten</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Über uns</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/verlag/ueber-uns/redaktion" title="Die Köpfe hinter den Zeilen" data-drupal-link-system-path="node/27421">Redaktion</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/verlag" title="Die Köpfe hinter dem Verlag" data-drupal-link-system-path="node/27422">Verlag</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/unternehmen" data-drupal-link-system-path="node/34782">Untenehmen</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/offene-stellen" data-drupal-link-system-path="node/35663">Offene Stellen</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/ausbildung">Ausbildung</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/betriebsfuehrungen" title="Lernen Sie unser Unternehmen kennen" data-drupal-link-system-path="node/27426">Betriebsführung</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/zunftsaal" title="Der Zunftsaal der Gesellschaft zum Kaufleuten" data-drupal-link-system-path="node/27427">Zunftsaal</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Service</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/verlag/app" title="Alles zur App der Schaffhauser Nachrichten" data-drupal-link-system-path="node/32227">App</a>
                
      </li>
                <li class="menu-item">
                <a href="http://epaper.shn.ch" title="Die Schaffhauser Nachrichten als ePaper">ePaper</a>
                
      </li>
                <li class="menu-item">
                <a href="http://archiv.shn.ch" title="Die Schaffhauser Nachrichten seit 1861">Archiv</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/snplus" title="SNplus - Mehr erleben. Mehr profitieren." data-drupal-link-system-path="node/32060">SNplus</a>
                
      </li>
                <li class="menu-item">
                <a href="/leserbrief" data-drupal-link-system-path="leserbrief">Leserbriefe</a>
                
      </li>
                <li class="menu-item">
                <a href="" title="Bestellen Sie eine SN - seit 1861" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Geschenkzeitung</a>
                
      </li>
                <li class="menu-item">
                <a href="" title="Wir helfen Ihnen weiter" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Kontakt</a>
                
      </li>
        </ul>
  
                
      </li>
        </ul>
  


  </nav>
<div class="views-element-container mobile block block-views block-shn-sidebar-ticker-block-1" id="block-views-block-shn-sidebar-ticker-block-1-2">
  
    
      <div><div class="view view-shn-sidebar-ticker view-id-shn_sidebar_ticker view-display-id-block_1 js-view-dom-id-8002cd334c7eb8954f0cab60599170b3150025908a5f781591d9eaf370ec5d68">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">18:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/therapieanfragen-fuer-drogensuechtige-sind-rueckgaengig" hreflang="de">Therapieanfragen für Drogensüchtige sind rückgängig</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">18:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/vogelsanger-und-kessler-zufrieden-mit-departementsverteilung" hreflang="de">Vogelsanger und Kessler zufrieden mit Departementsverteilung</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/leben-leute/verbrechen/2016-09-13/tragoedie-in-flaach-vater-entschuldigt-sich-bei-geschaedigten" hreflang="de">Tragödie in Flaach: Vater entschuldigt sich bei Geschädigten</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/reiat/2016-09-13/zwei-leicht-verletzte-und-hoher-sachschaden-nach-autounfall" hreflang="de">Zwei leicht Verletzte und hoher Sachschaden nach Autounfall</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/leben-leute/verbrechen/2016-09-13/frau-will-sich-von-mann-trennen-und-wird-verpruegelt" hreflang="de">Frau will sich von Mann trennen und wird verprügelt</a></span></div>
  </div>

    </div>
  
          </div>
</div>

  </div>

  </div>
</div>
      </div>
            <div class="container">
      <div class="row">
        <div class="col-sm-12 col-md-10 col-md-offset-1">
          <nav role="navigation" class="header-navigation ">
              <div class="region region-navigation row">
    <nav id="block-shn-beilagen" class="block block-menu navigation menu--shn-supplements" role="navigation">
      
  <h2  class="block__title">Mehr</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item">
        <a href="/verlag/snplus" data-drupal-link-system-path="node/32060">SNplus</a>
              </li>
                <li class="menu-item">
        <a href="http://www.schaffhauser-magazin.ch">Schaffhauser Magazin</a>
              </li>
                <li class="menu-item">
        <a href="/verlag/SNelfie" title="SNplus - Mehr erleben. Mehr profitieren." data-drupal-link-system-path="node/36115">SNelfie</a>
              </li>
        </ul>
  


  </nav>
<nav id="block-shn-mainnavigation" class="block block-menu navigation menu--main" role="navigation">
            
  <h2  class="block__title visually-hidden">Main navigation</h2>
  

        
        <ul class="menu-active-depth-0 menu">
                  <li class="menu-item menu-item--expanded">
                <a href="/region" data-drupal-link-system-path="taxonomy/term/56"><span class="menu-item__text">Region</span></a>
                            <ul class="menu">
                    <li class="menu-item">
                <a href="/region/kanton" data-drupal-link-system-path="taxonomy/term/46"><span class="menu-item__text">Kanton</span></a>
              </li>
                <li class="menu-item">
                <a href="/region/stadt" data-drupal-link-system-path="taxonomy/term/55"><span class="menu-item__text">Stadt</span></a>
              </li>
                <li class="menu-item">
                <a href="/region/neuhausen" data-drupal-link-system-path="taxonomy/term/1072"><span class="menu-item__text">Neuhausen</span></a>
              </li>
                <li class="menu-item">
                <a href="/region/klettgau" data-drupal-link-system-path="taxonomy/term/1073"><span class="menu-item__text">Klettgau</span></a>
              </li>
                <li class="menu-item">
                <a href="/region/reiat" data-drupal-link-system-path="taxonomy/term/47"><span class="menu-item__text">Reiat</span></a>
              </li>
                <li class="menu-item">
                <a href="/region/stein-diessenhofen" data-drupal-link-system-path="taxonomy/term/1340"><span class="menu-item__text">Stein-Diessenhofen</span></a>
              </li>
                <li class="menu-item">
                <a href="/region/weinland" data-drupal-link-system-path="taxonomy/term/43"><span class="menu-item__text">Weinland</span></a>
              </li>
                <li class="menu-item">
                <a href="/region/kultur" data-drupal-link-system-path="taxonomy/term/57"><span class="menu-item__text">Kultur</span></a>
              </li>
                <li class="menu-item">
                <a href="/region/regionale-wirtschaft" data-drupal-link-system-path="taxonomy/term/48"><span class="menu-item__text">Regionale Wirtschaft</span></a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
                <a href="/ueberregionales/ausland" data-drupal-link-system-path="taxonomy/term/41"><span class="menu-item__text">Überregionales</span></a>
                            <ul class="menu">
                    <li class="menu-item">
                <a href="/ueberregionales/ausland" data-drupal-link-system-path="taxonomy/term/41"><span class="menu-item__text">Ausland</span></a>
              </li>
                <li class="menu-item">
                <a href="/ueberregionales/inland" data-drupal-link-system-path="taxonomy/term/42"><span class="menu-item__text">Inland</span></a>
              </li>
                <li class="menu-item">
                <a href="/ueberregionales/kultur" data-drupal-link-system-path="taxonomy/term/1076"><span class="menu-item__text">Kultur</span></a>
              </li>
                <li class="menu-item">
                <a href="/uberregionales/wirtschaft" data-drupal-link-system-path="taxonomy/term/18"><span class="menu-item__text">Wirtschaft</span></a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
                <a href="/leben-leute" data-drupal-link-system-path="taxonomy/term/58"><span class="menu-item__text">Leben &amp; Leute</span></a>
                            <ul class="menu">
                    <li class="menu-item">
                <a href="/leben-leute/digital" data-drupal-link-system-path="taxonomy/term/1077"><span class="menu-item__text">Digital</span></a>
              </li>
                <li class="menu-item">
                <a href="/leben-leute/medien" data-drupal-link-system-path="taxonomy/term/1078"><span class="menu-item__text">Medien</span></a>
              </li>
                <li class="menu-item">
                <a href="/leben-leute/motor" data-drupal-link-system-path="taxonomy/term/54"><span class="menu-item__text">Motor</span></a>
              </li>
                <li class="menu-item">
                <a href="/leben-leute/reisen" data-drupal-link-system-path="taxonomy/term/1079"><span class="menu-item__text">Reisen</span></a>
              </li>
                <li class="menu-item">
                <a href="/leben-leute/menschen" data-drupal-link-system-path="taxonomy/term/1080"><span class="menu-item__text">Menschen</span></a>
              </li>
                <li class="menu-item">
                <a href="/leben-leute/verbrechen" data-drupal-link-system-path="taxonomy/term/1081"><span class="menu-item__text">Verbrechen</span></a>
              </li>
                <li class="menu-item">
                <a href="/leben-leute/natur" data-drupal-link-system-path="taxonomy/term/1082"><span class="menu-item__text">Natur</span></a>
              </li>
                <li class="menu-item">
                <a href="/leben-leute/technik" data-drupal-link-system-path="taxonomy/term/1083"><span class="menu-item__text">Technik</span></a>
              </li>
                <li class="menu-item">
                <a href="/leben-leute/umwelt" data-drupal-link-system-path="taxonomy/term/1084"><span class="menu-item__text">Umwelt</span></a>
              </li>
                <li class="menu-item">
                <a href="/region/nostalgie" data-drupal-link-system-path="taxonomy/term/1074"><span class="menu-item__text">Nostalgie</span></a>
              </li>
                <li class="menu-item">
                <a href="/leben-leute/social-media" data-drupal-link-system-path="taxonomy/term/1914"><span class="menu-item__text">Social Media</span></a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
                <a href="/sport" data-drupal-link-system-path="taxonomy/term/15"><span class="menu-item__text">Sport</span></a>
                            <ul class="menu">
                    <li class="menu-item">
                <a href="/sport/regio-sport" data-drupal-link-system-path="taxonomy/term/1262"><span class="menu-item__text">Regio-Sport</span></a>
              </li>
                <li class="menu-item">
                <a href="/sport/fussball" data-drupal-link-system-path="taxonomy/term/5"><span class="menu-item__text">Fussball</span></a>
              </li>
                <li class="menu-item">
                <a href="/taxonomy/term/4" data-drupal-link-system-path="taxonomy/term/4"><span class="menu-item__text">Basketball</span></a>
              </li>
                <li class="menu-item">
                <a href="/sport/handball" data-drupal-link-system-path="taxonomy/term/1263"><span class="menu-item__text">Handball</span></a>
              </li>
                <li class="menu-item">
                <a href="/sport/tennis" data-drupal-link-system-path="taxonomy/term/8"><span class="menu-item__text">Tennis</span></a>
              </li>
                <li class="menu-item">
                <a href="/sport/volleyball" data-drupal-link-system-path="taxonomy/term/1265"><span class="menu-item__text">Volleyball</span></a>
              </li>
                <li class="menu-item">
                <a href="/sport/eishockey" data-drupal-link-system-path="taxonomy/term/1264"><span class="menu-item__text">Eishockey</span></a>
              </li>
                <li class="menu-item">
                <a href="/sport" data-drupal-link-system-path="taxonomy/term/15"><span class="menu-item__text">Sport allgemein</span></a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
                <a href="/forum-meinung/blogs" data-drupal-link-system-path="taxonomy/term/1088"><span class="menu-item__text">Forum / Meinung</span></a>
                            <ul class="menu">
                    <li class="menu-item">
                <a href="/forum-meinung/kolumnen" data-drupal-link-system-path="taxonomy/term/1085"><span class="menu-item__text">Kolumnen</span></a>
              </li>
                <li class="menu-item">
                <a href="/forum-meinung/leserbriefe" data-drupal-link-system-path="taxonomy/term/1087"><span class="menu-item__text">Leserbriefe</span></a>
              </li>
                <li class="menu-item">
                <a href="/forum-meinung/meinung" data-drupal-link-system-path="taxonomy/term/1086"><span class="menu-item__text">Meinung</span></a>
              </li>
      </ul>
    
              </li>
      </ul>
    


  </nav>

  </div>

          </nav>
        </div>
      </div>
    </div>
    
    </header>
    <div id="main-wrapper" class="clearfix">
      <div id="main" class="clearfix">

          <div class="container">
	  <div class="region region-highlighted row">
	  	<div class="col-sm-12 col-md-10 col-md-offset-1">
		    

		  </div>
	  </div>
  </div>


                <main id="content" role="main">
          <div class="l-main">
            <div class="l-content container">
              <a id="main-content" tabindex="-1"></a>
                <div class="region region-content-top row">
    <div id="block-shn-werbungwideboard" class="block block-block-content block-_83039b6-9c12-4522-9b3f-bd62996f6835">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.wideboard {
position:relative;
}
.halfpage {
position:absolute;
right:-310px;
top:0;
height:1px;
overflow:visible;
z-index:1;
}

/*--><!]]>*/
</style><script type="text/javascript">
<!--//--><![CDATA[// ><!--

window.onscroll = function() {

    if( document.body.scrollTop+document.documentElement.scrollTop > 240)
        /*sticky.className = "halfpage visible-lg stuck";*/
        document.getElementById('halfpage').style.top = document.body.scrollTop-200+'px';
else document.getElementById('halfpage').style.top = '0px';


};

//--><!]]>
</script><div class="wideboard hidden-xs hidden-sm"><ins data-revive-blockcampaign="1" data-revive-id="dba4abc19bf7ba8cffb9ee2a2bdca309" data-revive-zoneid="62"> </ins>
<div class="halfpage visible-lg" id="halfpage"><ins data-revive-id="dba4abc19bf7ba8cffb9ee2a2bdca309" data-revive-zoneid="67"> </ins></div>
</div>

<div class="wideboard visible-xs"><ins data-revive-id="dba4abc19bf7ba8cffb9ee2a2bdca309" data-revive-zoneid="71"> </ins></div>
<script async="" src="//ads.sobag.ch/delivery/asyncjs.php"></script></div>
      
  </div>

  </div>

                <div class="region region-content row">
    <div id="block-shn-page-title" class="block block-core block- col-md-6 col-md-offset-4" >
  
    
      


  </div>
<div id="block-shn-content" class="block block-system block- col-sm-12 col-md-10 col-md-offset-1 no-padding">
  
    
      <div class="block-region-top"><div class="block block-views block-shn-top-news-prio-1">
  
    
      <div class="views-element-container"><div class="view view-shn-top-news view-id-shn_top_news view-display-id-prio_1 js-view-dom-id-b2fed5ebfdc93dfe0631c1c363dc8d30df649175827840493a13dd326af05ef9">
  
    
      
  
          </div>
</div>

  </div>
<div class="block block-widget block-">
  
    
      <div class="block__content__left">

  <div class="layout-region region-id-main_top">
  
  <div class="block block-views block-shn-top-news-top-news">
  
    
      <div class="views-element-container"><div class="view view-shn-top-news view-id-shn_top_news view-display-id-top_news js-view-dom-id-5bedc7d911b5a2f180558063533b723c6db4d2cd5a58b0edc490b52f2e0e0485">
  
    
      
      <div class="view-content">
              <div class="views-row views-row-1 col-sm-12 col-md-12">
      
<article data-paywall-entity-id="node/36038" class="paywall paywall-no-access np8-priority-3 node node--type-np8-news node--promoted node--view-mode-shn-teaser-graphic" data-history-node-id="36038" role="article">
  <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden paywall-wrapper">
    <div class="field-items">
          <div class="field-item">
  <a href="/purchase-subscription/node/36038" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'><img src="/sites/default/files/styles/shn_twothirds/public/media/2016/09/13/209819.jpg?itok=fGluyHOy" width="665" height="359" alt="Tanne, Stammgast, Renovation" title="In froher Runde an ihrem Stammtisch: Ralph Sinniger, Peter Von Burg, Kunstlehrerin Ev Haeny, Künstler Erwin Gloor und (mit der Zigarette in der Hand) Carlo Domeniconi. Über ihren Köpfen die Weinkarte. Für ihre gute Auswahl hat Fäulein Zimmermann sogar Preise bekommen. Bilder Rolf Wessendorf" class="image-style-shn-twothirds" />

</a>

</div>
      </div>
      
        </div>

      <div class="shn_tag section overview-tag">
      <span>Stadt</span>
    </div>
  
  
      <h2 class="node__title ">
              <a href="/purchase-subscription/node/36038" rel="bookmark" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'>
	<span class="field field--name-title field--type-string field--label-hidden news-title">Als dem Fräulein der Kalbskopf ausging</span>
</a>
          </h2>
    

  <div class="node__content ">
    

          <footer class="node__footer">
                von Schaffhauser Nachrichten
                ,         <time datetime="2016-09-13T00:00:00Z" class="datetime">13. September 2016</time>

      </footer>
    

        <ul class="hidden links inline np8-metadata">
  </ul>

  
  </div>

  
</article>

    </div>
           <div class="views-row views-row-2 col-sm-6 col-md-7">
      
<article data-paywall-entity-id="node/36060" class="paywall paywall-no-access np8-priority-3 node node--type-np8-news node--promoted node--view-mode-teaser" data-history-node-id="36060" role="article">

  <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden paywall-wrapper">
    <div class="field-items">
          <div class="field-item">
  <a href="/purchase-subscription/node/36060" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'><img src="/sites/default/files/styles/shn_twothirds/public/media/2016/09/13/211373.jpg?itok=FKuoS_WW" width="665" height="359" alt="Richtplanänderung, Raumentwicklung, Rodenberg, Windkraft, Nachhaltigkeit" title="Oben auf dem Rodenberg könnte die Windkraft genutzt werden. Gegen eine entsprechende Richtplanänderung wehren sich eine Bürgerinitiative aus Schlattingen sowie die Gemeinde Basadingen-Schlattingen und die Stadt Diessenhofen. Bild: Ernst Hunkeler" class="image-style-shn-twothirds" />

</a>

</div>
      </div>
      
        </div>


    <div class="shn_tag section">
    <span class="section">Stein-Diessenhofen</span>
  </div>
  
  
      <h2 class="node__title ">
              <a href="/purchase-subscription/node/36060" rel="bookmark" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'>
	<span class="field field--name-title field--type-string field--label-hidden news-title">Im Schutzgebiet weht nutzbarer Wind</span>
</a>
          </h2>
    

  <div class="node__content ">
    
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Eine Richtplanänderung erhitzt die Gemüter. Das Thurgauer Amt für Raumentwicklung will auf dem  Rodenberg oberhalb von Schlattingen ein Gebiet für Windkraftnutzung definieren.</p>
</div>
      

          <footer class="node__footer">
                von Schaffhauser Nachrichten
                ,         <time datetime="2016-09-13T00:00:00Z" class="datetime">13. September 2016</time>

      </footer>
    

  
  </div>

  
</article>

    </div>
           <div class="views-row views-row-3 col-sm-6 col-md-5">
      
<article data-paywall-entity-id="node/36205" class="paywall paywall-no-access np8-priority-3 node node--type-np8-news node--promoted node--view-mode-np8-teaser-compact" data-history-node-id="36205" role="article">

  

    <div class="shn_tag section overview-tag">
    <span>Regio-Sport</span>
  </div>
  
  
      <h2 class="node__title ">
              <a href="/purchase-subscription/node/36205" rel="bookmark" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'>
	<span class="field field--name-title field--type-string field--label-hidden news-title">Klettgauer Biketalente als Favoriten gehandelt</span>
</a>
          </h2>
    

  <div class="node__content ">
    
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Spitzenplätze für die Klettgauer Jonas Stoll aus Osterfingen und Remo Fischer aus Oberhallau, welche beide für das Team Pedale Simplon starten, am Halbmarathon der O-Tour.</p>
</div>
      

          <footer class="node__footer">
                von <a title="Benutzerprofil anzeigen." href="/user/55" class="username">Fabienne Meister</a>
                ,         <time datetime="2016-09-13T09:46:05Z" class="datetime">13. September 2016</time>

      </footer>
    

  
  </div>

  
</article>

    </div>
           <div class="views-row views-row-4 col-sm-6 col-md-5">
      
<article data-paywall-entity-id="node/35585" class="paywall paywall-no-access np8-priority-3 node node--type-np8-news node--promoted node--view-mode-np8-teaser-compact" data-history-node-id="35585" role="article">

  

    <div class="shn_tag section overview-tag">
    <span>Kultur</span>
  </div>
  
  
      <h2 class="node__title ">
              <a href="/purchase-subscription/node/35585" rel="bookmark" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'>
	<span class="field field--name-title field--type-string field--label-hidden news-title">Das jähe Ende des Wahnsinns</span>
</a>
          </h2>
    

  <div class="node__content ">
    
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Ungewohnt ernst erlebte das Premierenpublikum am Samstagabend das Ensemble Kleine Bühne. Mit «Einer flog  über das Kuckucksnest» läutete dieses die Saison des Stadttheaters mit beklemmender Gesellschaftskritik ein.</p>
</div>
      

          <footer class="node__footer">
                von <a title="Benutzerprofil anzeigen." href="/user/96" class="username">Schaffhauser N…</a>
                ,         <time datetime="2016-09-12T00:00:00Z" class="datetime">12. September 2016</time>

      </footer>
    

  
  </div>

  
</article>

    </div>
  
    </div>
  
          </div>
</div>

  </div>

</div>


  <div class="layout-region region-id-main_bottom">
  
  
</div>


</div>
<div class="block__content__right">

  <div class="region-quicktabs-wrapper">
    <ul>
              <li><a href="#shn-widget-top-tab-side-tabs-1">SN heute</a></li>
              <li><a href="#shn-widget-top-tab-side-tabs-2">SHf</a></li>
              <li><a href="#shn-widget-top-tab-side-tabs-3">Radio Munot</a></li>
          </ul>
          <div id="shn-widget-top-tab-side-tabs-1"><div class="block block-views block-shn-newspaperpdf-block-1">
  
    
      <div class="views-element-container"><div class="view view-shn-newspaperpdf view-id-shn_newspaperpdf view-display-id-block_1 js-view-dom-id-66ed1bc08ff4321d3eea9f5691e86ee089a8545a055c436c423bbb9f9ffc7e47">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-shn-preview-image"><div class="field-content"><a href="/pdf">
  <img src="/sites/default/files/newspaperpdf/2016/shn-13.09.16.png" width="220" height="360" />


</a></div></div>
  </div>

    </div>
  
          </div>
</div>

  </div>
</div>
          <div id="shn-widget-top-tab-side-tabs-2"><div class="block block-views block-shn-tv-block-1">
  
    
      <div class="views-element-container"><div class="view view-shn-tv view-id-shn_tv view-display-id-block_1 js-view-dom-id-bf4faa84001281404ebd7e9a143ff398d531307b490cae2fa6f4e9bb44264bef">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-shn-video"><div class="field-content"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-ef099229fb33ae26ed5b27dd319d68bc" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160913joshaschraff.13365.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div></div><div class="views-field views-field-title"><span class="field-content">Joscha Schraff Quartett</span></div>
  </div>

    </div>
  
          </div>
</div>

  </div>
</div>
          <div id="shn-widget-top-tab-side-tabs-3"><div class="block block-shn-radiomunot block-">
  
    
      <div class="radioplay clearfix">
  <div class="play"><span class="glyphicon glyphicon-play" aria-hidden="true"></span></div>
  <div class="playdesc">Jetzt hören</div>
</div>
<div class="progdesc clearfix">
  <div id="rm_playlist_container" class="rm_playlist_container" style="padding-top: 15px;"></div>
</div>

  </div>
</div>
      </div>
  <div class="clearfix"></div>

  <div class="layout-region region-id-side_single_1">
  
  <div class="block block-block-content block-_8c6ecdf-27cc-42a9-afbe-2d5e051d102a">
  
    
      
            <div class="field field--name-shn-node field--type-entity-reference field--label-hidden field__item">
<article data-history-node-id="32042" role="article" class="np8-type-advertorial np8-priority-3 node node--type-np8-news node--promoted node--view-mode-teaser">

  <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden">
    <div class="field-items">
          <div class="field-item">
  <a href="/promo/2016-09-11/jetzt-entdecken-und-ipad-air-2-gewinnen"><img src="/sites/default/files/styles/shn_twothirds/public/media/2016/09/12/iPad_quer_kombi_dev%201200.jpg?itok=MYCeuXUP" width="665" height="359" alt="" class="image-style-shn-twothirds" />

</a>

</div>
      </div>
    </div>


    <div class="shn_tag type-advertorial">
    <span class="type-advertorial">Promo</span>
  </div>
  
  
      <h2 class="node__title ">
              <a href="/promo/2016-09-11/jetzt-entdecken-und-ipad-air-2-gewinnen" rel="bookmark">
	<span class="field field--name-title field--type-string field--label-hidden news-title">Jetzt entdecken und iPad Air 2 gewinnen!</span>
</a>
          </h2>
    

  <div class="node__content ">
    
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Die «Schaffhauser Nachrichten» verlosen zum Start des neuen Portals ein iPad Air 2.</p>
</div>
      

          <footer class="node__footer">
                von Schaffhauser Nachrichten
                ,         <time datetime="2016-09-11T08:50:34Z" class="datetime">11. September 2016</time>

      </footer>
    

  
  </div>

  
</article>
</div>
      
  </div>

</div>


  <div class="region-quicktabs-wrapper">
    <ul>
              <li><a href="#shn-widget-top-tab-side-tabs2-1">Aktuell</a></li>
              <li><a href="#shn-widget-top-tab-side-tabs2-2">Meist gelesen</a></li>
          </ul>
          <div id="shn-widget-top-tab-side-tabs2-1"><div class="block block-views block-shn-sidebar-ticker-block-1">
  
    
      <div class="views-element-container"><div class="view view-shn-sidebar-ticker view-id-shn_sidebar_ticker view-display-id-block_1 js-view-dom-id-340d8e15a24fdcdd5953cb3c1f5fbaa2fba7fe128e6f7e15ab6b787299248e7f">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">18:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/therapieanfragen-fuer-drogensuechtige-sind-rueckgaengig" hreflang="de">Therapieanfragen für Drogensüchtige sind rückgängig</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">18:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/vogelsanger-und-kessler-zufrieden-mit-departementsverteilung" hreflang="de">Vogelsanger und Kessler zufrieden mit Departementsverteilung</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/leben-leute/verbrechen/2016-09-13/tragoedie-in-flaach-vater-entschuldigt-sich-bei-geschaedigten" hreflang="de">Tragödie in Flaach: Vater entschuldigt sich bei Geschädigten</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/reiat/2016-09-13/zwei-leicht-verletzte-und-hoher-sachschaden-nach-autounfall" hreflang="de">Zwei leicht Verletzte und hoher Sachschaden nach Autounfall</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/leben-leute/verbrechen/2016-09-13/frau-will-sich-von-mann-trennen-und-wird-verpruegelt" hreflang="de">Frau will sich von Mann trennen und wird verprügelt</a></span></div>
  </div>

    </div>
  
          </div>
</div>

  </div>
</div>
          <div id="shn-widget-top-tab-side-tabs2-2"><div class="block block-views block-np8-news-most-read-block-1">
  
    
      <div class="views-element-container"><div class="views-list view view-np8-news-most-read view-id-np8_news_most_read view-display-id-block_1 js-view-dom-id-18b154d5579b224644111372937757845fe744dede0a4c676a7cd7d81d92aca3">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="news-position">1</div>
    <div><div><a href="/promo/2016-09-11/jetzt-entdecken-und-ipad-air-2-gewinnen" hreflang="de">Jetzt entdecken und iPad Air 2 gewinnen!</a></div></div>
  </div>
    <div class="views-row">
    <div class="news-position">2</div>
    <div><div><a href="/forum-meinung/meinung/2016-09-12/umfrage-wie-gefaellt-ihnen-unsere-neue-website" hreflang="de">Umfrage: Wie gefällt Ihnen unsere neue Website?</a></div></div>
  </div>
    <div class="views-row">
    <div class="news-position">3</div>
    <div><div><a href="/region/reiat/2016-09-13/zwei-leicht-verletzte-und-hoher-sachschaden-nach-autounfall" hreflang="de">Zwei leicht Verletzte und hoher Sachschaden nach Autounfall</a></div></div>
  </div>
    <div class="views-row">
    <div class="news-position">4</div>
    <div><div><a href="/region/stadt/2016-09-13/als-dem-fraeulein-der-kalbskopf-ausging" hreflang="de">Als dem Fräulein der Kalbskopf ausging</a></div></div>
  </div>
    <div class="views-row">
    <div class="news-position">5</div>
    <div><div><a href="/leben-leute/verbrechen/2016-09-13/frau-will-sich-von-mann-trennen-und-wird-verpruegelt" hreflang="de">Frau will sich von Mann trennen und wird verprügelt</a></div></div>
  </div>

    </div>
  
          </div>
</div>

  </div>
</div>
      </div>
  <div class="clearfix"></div>

  <div class="layout-region region-id-side_single_2">
  
  <div class="block block-block-content block-c235dd83-0dab-4004-8ca0-2f6c90eae6de">
  
    
      
            <div class="field field--name-shn-node field--type-entity-reference field--label-hidden field__item">
<article data-history-node-id="35732" role="article" class="np8-priority-3 node node--type-np8-news node--promoted node--view-mode-teaser">

  <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden">
    <div class="field-items">
          <div class="field-item">
  <a href="/forum-meinung/meinung/2016-09-12/umfrage-wie-gefaellt-ihnen-unsere-neue-website"><img src="/sites/default/files/styles/shn_twothirds/public/media/2016/09/12/photo-1417733403748-83bbc7c05140.jpeg?itok=zhqZOE_0" width="665" height="359" alt="" title="Verraten Sie uns Ihre Meinung per Umfrage, Kommentar oder E-Mail. Symbolbild: Thomas Lefebvre" class="image-style-shn-twothirds" />

</a>

</div>
      </div>
    </div>


    <div class="shn_tag section">
    <span class="section">Meinung</span>
  </div>
  
  
      <h2 class="node__title ">
              <a href="/forum-meinung/meinung/2016-09-12/umfrage-wie-gefaellt-ihnen-unsere-neue-website" rel="bookmark">
	<span class="field field--name-title field--type-string field--label-hidden news-title">Umfrage: Wie gefällt Ihnen unsere neue Website?</span>
</a>
          </h2>
    

  <div class="node__content ">
    
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Die neue Website der «Schaffhauser Nachrichten» ist online. Wir freuen uns auf Ihre Meinung zum neuen News-Portal für Schaffhausen.</p>
</div>
      

          <footer class="node__footer">
                von Janosch Tröhler
                ,         <time datetime="2016-09-12T08:52:10Z" class="datetime">12. September 2016</time>

      </footer>
    

        <ul class="hidden links inline np8-metadata">
  </ul>

  
  </div>

  
</article>
</div>
      
  </div>

</div>


</div>
<div class="clearfix"></div>

  </div>
<div class="block block-widget block-">
  
    
      <div class="layout">
        <div class="widget-left widget-2col"><div class="layout-region region-id-left">
  
  <div class="block block-views block-shn-top-news-block-1">
  
    
      <div class="views-element-container"><div class="view view-shn-top-news view-id-shn_top_news view-display-id-block_1 js-view-dom-id-07f20fb4722dc327c6f4afacb84ad7bb4f3adeee7c0cf15984a65d0fa622f065">
  
    
      
  
          </div>
</div>

  </div>

</div>
</div>
    <div class="widget-right widget-2col"><div class="layout-region region-id-right">
  
  <div class="block block-block-content block-_919c486-ba25-4189-bd4d-7dd1f3aed3c3">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="hidden-xs"><iframe height="350" src="http://mce.shn.ch/apps/index.cfm?method=promo.caroussel_portal_desktop" width="300"></iframe></p>
</div>
      
  </div>

</div>
</div>
    <div class="clearfix"></div>
</div>

  </div>
<div class="block block-views block-shn-city-block-1">
  
      <h2 class="block__title">Stadt</h2>
    
      <div class="views-element-container"><div class="view view-shn-city view-id-shn_city view-display-id-block_1 js-view-dom-id-2ea9627e4e5d62425473d5ae04b2d71f8d72482ba57cce015b0dbe9e33cd168a">
  
    
      
      <div class="view-content">
          <div class="views-view-grid horizontal cols-3 clearfix">
            <div class="views-row clearfix row-1">
                  <div class="views-col col-1">
            
<article data-paywall-entity-id="node/35820" class="paywall paywall-no-access np8-priority-3 node node--type-np8-news node--view-mode-np8-teaser3" data-history-node-id="35820" role="article">

  <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden paywall-wrapper">
    <div class="field-items">
          <div class="field-item">
  <a href="/purchase-subscription/node/35820" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'><img src="/sites/default/files/styles/np8_teaser3/public/media/2016/09/12/HHEvkhEsQLaNDRkui4fg_fullsize.jpeg?itok=hzRKLY2D" width="308" height="231" alt="" class="image-style-np8-teaser3" />

</a>

</div>
      </div>
      
        </div>


    <div class="shn_tag radionews">
    <span class="radionews">Kurz + bündig</span>
  </div>
  
  
      <h2 class="node__title ">
              <a href="/purchase-subscription/node/35820" rel="bookmark" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'>
	<span class="field field--name-title field--type-string field--label-hidden news-title">Mit Stimmenthaltung kommt Schaffhausen nicht ans Ziel</span>
</a>
          </h2>
    

  <div class="node__content ">
    
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Leere Stimmzettel sind keine Lösung für die Neugestaltung des Rheinufers in Schaffhausen.</p>
</div>
      

          <footer class="node__footer">
                        <time datetime="2016-09-12T11:40:44Z" class="datetime">12. September 2016</time>

      </footer>
    

  
  </div>

  
</article>

          </div>
                  <div class="views-col col-2">
            
<article data-paywall-entity-id="node/35590" class="paywall paywall-no-access np8-priority-3 node node--type-np8-news node--view-mode-np8-teaser3" data-history-node-id="35590" role="article">

  <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden paywall-wrapper">
    <div class="field-items">
          <div class="field-item">
  <a href="/purchase-subscription/node/35590" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'><img src="/sites/default/files/styles/np8_teaser3/public/media/2016/09/12/210568.jpg?itok=-CFo3WU_" width="308" height="231" alt="Streetfooddays, Food Festival" title="Sie waren schon am Street Food Festival auf dem Platz dabei und verliehen dem  Anlass Regionalcouleur: Chiara Richli und Anina Haltiner vom «Carcajou». Bild: aro" class="image-style-np8-teaser3" />

</a>

</div>
      </div>
      
        </div>


    <div class="shn_tag section">
    <span class="section">Stadt</span>
  </div>
  
  
      <h2 class="node__title ">
              <a href="/purchase-subscription/node/35590" rel="bookmark" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'>
	<span class="field field--name-title field--type-string field--label-hidden news-title">Das Schlemmen dreht sich im Kreis</span>
</a>
          </h2>
    

  <div class="node__content ">
    
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Die «1. Streetfooddays» sorgten zwar für Verwirrung, aber auch für Appetit.</p>
</div>
      

          <footer class="node__footer">
                        <time datetime="2016-09-12T00:00:00Z" class="datetime">12. September 2016</time>

      </footer>
    

  
  </div>

  
</article>

          </div>
                  <div class="views-col col-3">
            
<article data-paywall-entity-id="node/35587" class="paywall paywall-no-access np8-priority-3 node node--type-np8-news node--view-mode-np8-teaser3" data-history-node-id="35587" role="article">

  <div class="field field-node--np8-main-media field-name-np8-main-media field-type-file field-label-hidden paywall-wrapper">
    <div class="field-items">
          <div class="field-item">
  <a href="/purchase-subscription/node/35587" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'><img src="/sites/default/files/styles/np8_teaser3/public/media/2016/09/12/210756.jpg?itok=30kHepDa" width="308" height="231" alt="Jups, Festival, Junge, Kammgarn, " title="Markus Fischer und Beat Escher von Grüüveli Tüüfeli (v. l.) heizten in der Kammgarn mit rockigen Kinderliedern ein. Bild: Sabine Bierich" class="image-style-np8-teaser3" />

</a>

</div>
      </div>
      
        </div>


    <div class="shn_tag section">
    <span class="section">Stadt</span>
  </div>
  
  
      <h2 class="node__title ">
              <a href="/purchase-subscription/node/35587" rel="bookmark" class="use-ajax" data-dialog-type="modal" data-dialog-options='{&quot;width&quot;:800, &quot;dialogClass&quot;: &quot;ui-dialog--np8-gallery&quot;}'>
	<span class="field field--name-title field--type-string field--label-hidden news-title">Wie die Laterna magica funktioniert</span>
</a>
          </h2>
    

  <div class="node__content ">
    
            <div class="clearfix text-formatted field field--name-np8-lead field--type-text-long field--label-hidden field__item"><p>Das Festival Jups bezauberte am Wochenende mit einem vielseitigen Angebot für junge Leute.</p>
</div>
      

          <footer class="node__footer">
                        <time datetime="2016-09-12T00:00:00Z" class="datetime">12. September 2016</time>

      </footer>
    

  
  </div>

  
</article>

          </div>
              </div>
      </div>

    </div>
  
          </div>
</div>

  </div>
<div class="block block-views block-shn-videos-block-1">
  
      <h2 class="block__title">Videos</h2>
    
      <div class="views-element-container"><div class="shn-video-carousel view view-shn-videos view-id-shn_videos view-display-id-block_1 js-view-dom-id-543ae5f920de4cae01919b49b6dbca4f16128dbfd3a6ef271c3f5373f121ab1c">
  
    
      
      <div class="view-content">
      <div data-settings="{&quot;grouping&quot;:[],&quot;row_class&quot;:&quot;&quot;,&quot;default_row_class&quot;:true,&quot;uses_fields&quot;:false,&quot;items&quot;:3,&quot;itemsDesktop&quot;:[1200,3],&quot;itemsDesktopSmall&quot;:[992,2],&quot;itemsTablet&quot;:[767,1],&quot;itemsMobile&quot;:[0],&quot;singleItem&quot;:false,&quot;itemsScaleUp&quot;:false,&quot;slideSpeed&quot;:800,&quot;paginationSpeed&quot;:800,&quot;rewindSpeed&quot;:1000,&quot;autoPlay&quot;:false,&quot;stopOnHover&quot;:false,&quot;navigation&quot;:true,&quot;navigationText&quot;:[&quot;&lt;&quot;,&quot;&gt;&quot;],&quot;prevText&quot;:&quot;&lt;&quot;,&quot;nextText&quot;:&quot;&gt;&quot;,&quot;rewindNav&quot;:true,&quot;scrollPerPage&quot;:false,&quot;pagination&quot;:false,&quot;paginationNumbers&quot;:false,&quot;responsive&quot;:true,&quot;responsiveRefreshRate&quot;:200,&quot;mouseDrag&quot;:true,&quot;touchDrag&quot;:true,&quot;transitionStyle&quot;:&quot;fade&quot;}" class="owl-slider-wrapper owl-carousel">
        
            <div><article data-history-node-id="36382" role="article" class="node node--type-shn-video node--promoted node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-32b7380be84fea5dad9017654ef8e837" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160913joshaschraff.13365.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/huet-im-gsproech/2016-09-13/joscha-schraff-quartett" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Joscha Schraff Quartett</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="36111" role="article" class="node node--type-shn-video node--promoted node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-e6df7092d7fb5a63ce0ce52662bb0d88" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160912.13365.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/huet-im-gsproech/2016-09-12/ueli-boehni-vs-soenke-bandixen" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Ueli Böhni vs. Sönke Bandixen</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="35109" role="article" class="node node--type-shn-video node--promoted node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-01e1f4b430d86cb8bcc032289950ba99" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/weekendentertainementshow166.13358.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/weekend/2016-09-10/weekend" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Weekend</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="35330" role="article" class="node node--type-shn-video node--promoted node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-dae9d2dab72d95c6d6d398166f4092a7" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160909raegiknill.13358.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/huet-im-gsproech/2016-09-09/raegi-knill" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Rägi Knill</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="35329" role="article" class="node node--type-shn-video node--promoted node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-81ac69e40192c76a155ef48c7c06a11e" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160908dabufantastic.13365.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/huet-im-gsproech/2016-09-08/dabu-fantastic" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Dabu Fantastic</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="35335" role="article" class="node node--type-shn-video node--promoted node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-1ddf29b78c1019c9a87badb87136a410" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160907josefbuergler.13365.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/huet-im-gsproech/2016-09-07/josef-buergler" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Josef Bürgler</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="36114" role="article" class="node node--type-shn-video node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-652361d41c674e6f9322a7819a98f38e" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/160907leute-oldtimerwohnbus.13369.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/leute/2016-09-07/oldtimer-wohnbus" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Oldtimer Wohnbus</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="33494" role="article" class="node node--type-shn-video node--promoted node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-ecaaec470f751c3b169f577707e2e120" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160906urskrebser.13365.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/huet-im-gsproech/2016-09-06/urs-krebser" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Urs Krebser</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="33242" role="article" class="node node--type-shn-video node--promoted node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-6b97afa2d45cefe2021bf1d044507750" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160905lindadeventura.13365.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/huet-im-gsproech/2016-09-05/huet-im-gsproech-5-september-2016" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Hüt im Gspröch - 5. September 2016</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="33495" role="article" class="node node--type-shn-video node--promoted node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-295a4764c2452cb8e76054e164e4b91a" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160902lorenzkochfinal.13365.12_0.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/huet-im-gsproech/2016-09-02/huet-im-gsproech-2-september-2016" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Hüt im Gspröch - 2. September 2016</span>
</a>
    </h2>
    

  
  

</article>
</div>
            <div><article data-history-node-id="33496" role="article" class="node node--type-shn-video node--view-mode-np8-teaser3">

  
  <div class="node__content ">
    
            <div class="field field--name-shn-video field--type-file field--label-hidden field__item"><div class="jwplayer-video">
	<div class="embed-responsive embed-responsive-16by9">
    <video class="embed-responsive-item" id="jwplayer-a873a905983b8e2482ee8045484a902f" width="" height="" controls="controls" preload="none">
    <source src="http://assets.shn.ch/i/video/2016-09/hig160901prof.dr_.walterhaas_1.13358.12.mp4/master.m3u8" type="application/octet-stream" />
    </video>
  </div>
</div>

</div>
      
  </div>

  
      <h2 class="node__title ">
      <a href="/shf/sendung/huet-im-gsproech/2016-09-01/prof-dr-walter-haas" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Prof. Dr. Walter Haas</span>
</a>
    </h2>
    

  
  

</article>
</div>
    

</div>

    </div>
  
          </div>
</div>

  </div>
</div>
  </div>

  </div>

                <div class="region region-content-bottom row">
    <div class="views-element-container block block-views" id="block-shn-views-block-shn-sidebar-ticker-block-1">
  <div class="block__content">
    <b>
      <i class="glyphicon glyphicon glyphicon-remove"></i>
    </b>
    
        
          <div><div class="view view-shn-sidebar-ticker view-id-shn_sidebar_ticker view-display-id-block_1 js-view-dom-id-9262d538145865217f938b82d47c144ab0abaceca33b86f4b95e636b656b21ad">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">18:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/therapieanfragen-fuer-drogensuechtige-sind-rueckgaengig" hreflang="de">Therapieanfragen für Drogensüchtige sind rückgängig</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">18:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/vogelsanger-und-kessler-zufrieden-mit-departementsverteilung" hreflang="de">Vogelsanger und Kessler zufrieden mit Departementsverteilung</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/leben-leute/verbrechen/2016-09-13/tragoedie-in-flaach-vater-entschuldigt-sich-bei-geschaedigten" hreflang="de">Tragödie in Flaach: Vater entschuldigt sich bei Geschädigten</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/reiat/2016-09-13/zwei-leicht-verletzte-und-hoher-sachschaden-nach-autounfall" hreflang="de">Zwei leicht Verletzte und hoher Sachschaden nach Autounfall</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/leben-leute/verbrechen/2016-09-13/frau-will-sich-von-mann-trennen-und-wird-verpruegelt" hreflang="de">Frau will sich von Mann trennen und wird verprügelt</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">16:11</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/unterstuetzung-fuer-schaffhauser-bettagsaktion" hreflang="de">Unterstützung für Schaffhauser Bettagsaktion</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">14:20</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/departementsverteilung-des-regierungsrates" hreflang="de">Departementsverteilung des Regierungsrates</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">13:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/zeugin-erscheint-nicht-schaffhauser-kantonsgericht-bricht-verhandlung-ab" hreflang="de">Zeugin erscheint nicht -  Schaffhauser Kantonsgericht bricht Verhandlung ab</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">13:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/die-fdp-schaffhausen-will-nur-einen-sitz-mehr-erobern" hreflang="de">Die FDP Schaffhausen will nur einen Sitz mehr erobern</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">12:41</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/leben-leute/natur/2016-09-13/viel-sonne-warme-temperaturen-und-wenig-regen" hreflang="de">Viel Sonne, warme Temperaturen und wenig Regen</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">12:41</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/2016-09-13/erfolgreicher-sommer-fuer-gottmadinger-hoehenfreibad" hreflang="de">Erfolgreicher Sommer für Gottmadinger Höhenfreibad</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">11:46</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/sport/regio-sport/2016-09-13/klettgauer-biketalente-als-favoriten-gehandelt" hreflang="de">Klettgauer Biketalente als Favoriten gehandelt</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">11:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/sport/regio-sport/2016-09-13/faustball-feldmeisterschaft-2016" hreflang="de">Faustball-Feldmeisterschaft 2016</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">11:35</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/sport/regio-sport/2016-09-13/gute-resultate-fuer-die-schaffhauser" hreflang="de">Gute Resultate für die Schaffhauser</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">10:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/ueberregionales/ausland/2016-09-13/singener-suchtberatung-ist-ueberfordert" hreflang="de">Singener Suchtberatung ist überfordert</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">10:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/stein-diessenhofen/2016-09-13/einigung-beim-mietvertrag-fuer-die-asylunterkunft-steckborn" hreflang="de">Einigung beim Mietvertrag für die Asylunterkunft Steckborn</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">05:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/badigaeste-stehen-in-der-region-vor-verschlossenen-baditueren" hreflang="de">Badigäste stehen in der Region vor verschlossenen Baditüren</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">05:40</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/leben-leute/verbrechen/2016-09-13/mann-wegen-drohung-und-taetlichkeit-vor-kantonsgericht" hreflang="de">Mann wegen Drohung und Tätlichkeit vor Kantonsgericht</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">02:00</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/2016-09-13/kein-aldi-dafuer-ein-dm-drogeriemarkt" hreflang="de">Kein Aldi, dafür ein dm-Drogeriemarkt</a></span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-np8-display-date"><div class="field-content">02:00</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/region/kanton/2016-09-13/die-edu-liebaeugelt-mit-einem-dritten-sitz" hreflang="de">Die EDU liebäugelt mit einem dritten Sitz</a></span></div>
  </div>

    </div>
  
          </div>
</div>

      </div>
  <div class="block__footer">
    <a href="#">
      <i class="glyphicon glyphicon-time"></i>
    </a>
  </div>
</div>

  </div>

            </div>                                  </div>        </main>
      </div>
    </div>
    <div id="footer-wrapper">
      <footer id="footer" role="contentinfo">
        <div class="l-footer">
                  <div class="footer-top">
              <div class="region region-footer-top row">
    <nav id="block-shn-footer" class="block block-menu navigation menu--footer" role="navigation">
            
  <h2  class="block__title visually-hidden">Footer menu</h2>
  

        
              <ul class="menu-active-depth-0 menu">
                    <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Werben &amp; Inserieren</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/verlag/werben-und-inserieren/mediadaten-und-tarife" data-drupal-link-system-path="node/27404">Mediadaten &amp; Tarife</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/werben-und-inserieren/rubrikeninserat-aufgeben" data-drupal-link-system-path="node/27405">Rubrikeninserat aufgeben</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/veranstalter/angebot" data-drupal-link-system-path="node/27409">Für Veranstalter</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Im Todesfall</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/verlag/im-todesfall/todesanzeige-aufgeben" title="Todesanzeige aufgeben" data-drupal-link-system-path="node/27415">Todesanzeige aufgeben</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/im-todesfall/drucksachen-bestellen" title="Drucksachen im Todesfall" data-drupal-link-system-path="node/27416">Drucksachen bestellen</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/im-todesfall/vorlagen" title="Vorlagen für Todesanzeigen und Danksagungen" data-drupal-link-system-path="node/27418">Vorlagen</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/im-todesfall/preise-tarife" title="Preise &amp; Tarife im Todesfall" data-drupal-link-system-path="node/27420">Preise &amp; Tarife</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Marktplatz</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/marktplatz/immobilien" title="Immobilienangebote">Immobilien</a>
                
      </li>
                <li class="menu-item">
                <a href="/marktplatz/stellen" title="Stellenangebote">Stellen</a>
                
      </li>
                <li class="menu-item">
                <a href="/marktplatz/autos" title="Fahrzeugangebote">Auto</a>
                
      </li>
                <li class="menu-item">
                <a href="/marktplatz/fundgrube" title="Kleinanzeigen">Fundgrube</a>
                
      </li>
                <li class="menu-item">
                <a href="http://regionalinfo.shn.ch/" title="Unternehmen aus der Region">Firmenindex</a>
                
      </li>
                <li class="menu-item">
                <a href="http://www.nordagenda.ch" title="Veranstaltungskalender">Agenda</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Abos</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="http://shop.meier.ch/cms/SNOnline/39279?praesgrp=SNOABOS">Angebot</a>
                
      </li>
                <li class="menu-item">
                <a href="http://shop.meier.ch" title="Preise unserer Angebote">Preise</a>
                
      </li>
                <li class="menu-item">
                <a href="http://shop.meier.ch/cms/Benutzer-Konto/Abonnemente-verwalten/63958" title="Verwaltung, Umleitung, usw.">Abos verwalten</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Über uns</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/verlag/ueber-uns/redaktion" title="Die Köpfe hinter den Zeilen" data-drupal-link-system-path="node/27421">Redaktion</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/verlag" title="Die Köpfe hinter dem Verlag" data-drupal-link-system-path="node/27422">Verlag</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/unternehmen" data-drupal-link-system-path="node/34782">Untenehmen</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/offene-stellen" data-drupal-link-system-path="node/35663">Offene Stellen</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/ausbildung">Ausbildung</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/betriebsfuehrungen" title="Lernen Sie unser Unternehmen kennen" data-drupal-link-system-path="node/27426">Betriebsführung</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/ueber-uns/zunftsaal" title="Der Zunftsaal der Gesellschaft zum Kaufleuten" data-drupal-link-system-path="node/27427">Zunftsaal</a>
                
      </li>
        </ul>
  
                
      </li>
                <li class="menu-item menu-item--expanded">
                  <a class="back-button" href="#">zurück</a>
                <a href="" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Service</a>
                                <ul class="menu">
                    <li class="menu-item">
                <a href="/verlag/app" title="Alles zur App der Schaffhauser Nachrichten" data-drupal-link-system-path="node/32227">App</a>
                
      </li>
                <li class="menu-item">
                <a href="http://epaper.shn.ch" title="Die Schaffhauser Nachrichten als ePaper">ePaper</a>
                
      </li>
                <li class="menu-item">
                <a href="http://archiv.shn.ch" title="Die Schaffhauser Nachrichten seit 1861">Archiv</a>
                
      </li>
                <li class="menu-item">
                <a href="/verlag/snplus" title="SNplus - Mehr erleben. Mehr profitieren." data-drupal-link-system-path="node/32060">SNplus</a>
                
      </li>
                <li class="menu-item">
                <a href="/leserbrief" data-drupal-link-system-path="leserbrief">Leserbriefe</a>
                
      </li>
                <li class="menu-item">
                <a href="" title="Bestellen Sie eine SN - seit 1861" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Geschenkzeitung</a>
                
      </li>
                <li class="menu-item">
                <a href="" title="Wir helfen Ihnen weiter" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Kontakt</a>
                
      </li>
        </ul>
  
                
      </li>
        </ul>
  


  </nav>

  </div>

          </div>
                                  <div class="footer-bottom">
              <div class="region region-footer-bottom row">
    <div id="block-footerbranding" class="block block-block-content block-d4615c00-ce68-4384-bb1b-eaaa5c58996c">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.socialbottom img {
display:inline;
margin-right:10px;
}

/*--><!]]>*/
</style><div class="col-md-6">
<p>© Meier + Cie AG 2016 Alle Rechte vorbehalten</p>
</div>

<div class="col-md-3 socialbottom"><a href="https://www.facebook.com/Schaffhauser-Nachrichten-215924471835272/" target="_blank"><img src="http://www2.shn.ch/../../../../sites/default/files/facebook-4-24.png" /></a> <a href="http://www.twitter.com/SHN_News" target="_blank"><img src="http://www2.shn.ch/../../../../sites/default/files/twitter-4-24.png" /></a><a href="https://www.instagram.com/schaffhausernachrichten/" target="_blank"><img src="http://www2.shn.ch/../../../../sites/default/files/instagram-4-24.png" /></a>

<p> </p>
</div>

<div class="col-md-3">
<p class="text-right"><a href="http://www2.shn.ch/../../../impressum" style="color:#fff">Impressum</a> | <a href="http://www2.shn.ch/agb" style="color:#fff" target="_blank">AGB</a></p>
</div>
</div>
      
  </div>

  </div>

          </div>
        
        </div>
      </footer>
    </div>
  
    <div class="page-bottom-links">
      <a class="back-to-top" href="#top">Back to top</a>
    </div>

  </div></div>

<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 63843;
  _sf_async_config.domain = "shn.ch";
    _sf_async_config.useCanonical = true;
    
    
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function")
      ? loadChartbeat
      : function () { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_Shrf1wkKJJ5rQVFNqVdrndznr_vwx6PxOJTl2jmA7mw.js"></script>

</body>
</html>
